切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信妖股主升主图指标公式

2019/1/8 21:36:17

N:=89;M1:=3;M2:=3;
AA:=100*(C-REF(C,1))/REF(C,1);
BB:=100*(H-C)/REF(C,1);
HH:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
EE:=SMA(HH,M1,1);
FF:=SMA(EE,M2,1);
GG:=3*EE-2*FF;
V5:=EMA(CLOSE,1);
AE:=EMA(V5,5) ;
AB:=EMA(HHV(AE,5),1);
AJ:EMA(HHV(AB,17),1),COLORYELLOW,LINETHICK1;
WJ:EMA(HHV(AJ,17),2),COLORBLUE;
AF:EMA(HHV(WJ,17),3),COLORRED,LINETHICK1;
ER:(1+6/100)*MA(CLOSE,25),COLORGREEN,LINETHICK1;
{CC:=COK: C>FF AND LAST(CC,22,1) AND AA>3 AND BB<3 AND GG<87 AND H!=L
AND LAST(GG<80,20,1) AND LLV(GG,32)<3 AND GG>REF(GG,1)*1.25;};
ZDT:=(C-REF(C,1))/REF(C,1)*100;
STICKLINE(ZDT>6,O,C,2,0),COLORYELLOW;
STICKLINE(ZDT<-9.8,O,C,2,0),COLOR00FF00;
涨停:=ZDT>7;
不破价:=REF(L,BARSLAST(涨停));

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)