切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信赚房赚车选股指标公式

2019/1/8 21:36:19

X_1:=MA(CLOSE,27);
X_4:=(CLOSE-X_1)/X_1*100;
X_5:=MA(X_4,2);
X_7:=BARSLAST(CROSS((-10),X_5)=1);
底部区域:=X_5<(-10) AND X_7>3;
XA_2:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
XA_3:=SMA(ABS(LOW-XA_2),13,1)/SMA(MAX(LOW-XA_2,0),10,1);
XA_4:=EMA(XA_3,10);
XA_5:=LLV(LOW,33);
XA_6:=EMA(IF(LOW<=XA_5,XA_4,0),3);
XA_8:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
XA_9:=SMA(ABS(LOW-XA_8),13,1)/SMA(MAX(LOW-XA_8,0),10,1);
XA_10:=EMA(XA_9,10);
XA_11:=LLV(LOW,33);
XA_12:=EMA(IF(LOW<=XA_11,XA_10,0),3);
红区:=XA_120;
XB_2:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);
XB_3:=EMA(XB_2,9/2);
赚房赚车选股:COUNT(XB_2>=XB_3,5) AND XB_2>=XB_3 AND 红区 AND 底部区域;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)