切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信冲天火箭指标公式

2019/1/8 21:36:18

HAN:=DATE=DATE;
MA6:=MA(C,6);MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=OMA6;
YY2:=OMA12;
YY3:=OMA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
YY:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
STICKLINE(YY,8,88,99999.88,0)*HAN,COLOR000000;
STICKLINE(YY,8,88,0.01.88,0)*HAN,COLOR505050;
DRAWTEXT(YY,83070,' ▲')*HAN,COLORFFAA00;
DRAWTEXT(YY,73060,' 〓')*HAN,COLORFFAA00;
DRAWTEXT(YY,63050,' 火')*HAN,COLORFFAA00;
DRAWTEXT(YY,53040,' 箭')*HAN,COLOR00D1FF;
DRAWTEXT(YY,43030,' 发')*HAN,COLORFFAA00;
DRAWTEXT(YY,33020,' 射')*HAN,COLORFFAA00;
DRAWTEXT(YY,23010,'◢〓◣')*HAN,COLOR0040FF;
倍量:=VOL/REF(VOL,1)>=1.9;
STICKLINE(倍量,0,VOL,1,0),COLORFF00FF;
STICKLINE(倍量,0,VOL*2/3,1.5,0),COLORFF0000;
STICKLINE(倍量,0,VOL/2,2,0),COLOR00FFFF;
STICKLINE(倍量,0,VOL/3,2.5,0),COLOR00FF00;
STICKLINE(倍量,0,VOL/4,3,0),COLORFFFFFF;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)