切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信轻盈底部买入及选股指标公式

2019/1/4 8:20:54

C1:=REF(SUM((C-REF(C,1))/C*100,5)<-15,1) OR REF(SUM((C-REF(C,1))/C*100,3)<-15,1);
C2:=REF(C,1)1.03;
A1:=REF(CLOSE,1);
A2:=SMA(MAX(CLOSE-A1,0),6,1)/SMA(ABS(CLOSE-A1),6,1)*100;
A3:=CROSS(A2,20);
XG:=C1 AND C2 AND A3;
STICKLINE(XG,0.6,1,1,0),COLORRED;
STICKLINE(XG,0.3,0.6,1,0),COLORYELLOW;
STICKLINE(XG,0,0.3,1,0),COLORBLUE;
DRAWICON(XG,1.2,1);

{
选股公式:

C1:=REF(SUM((C-REF(C,1))/C*100,5)<-15,1) OR REF(SUM((C-REF(C,1))/C*100,3)<-15,1);
C2:=REF(C,1)1.03;
A1:=REF(CLOSE,1);
A2:=SMA(MAX(CLOSE-A1,0),6,1)/SMA(ABS(CLOSE-A1),6,1)*100;
A3:=CROSS(A2,20);
XG:C1 AND C2 AND A3;
}

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)