爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信大机构进场指标公式

2021/2/19 19:47:48

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW&-lt;=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
DD:=VAR8&-gt;5;
买入:=IF((COUNT(DD,2)=2),-20,0);
VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW&-lt;=VAR4S,VAR3S,0),3);
大机构进场:=IF(VAR5S&-gt;REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
洗盘:=IF(VAR5S&-lt;REF(VAR5S,1),VAR5S,0),COLORGREEN;
XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);
STICKLINE(XG,0,6.5,4,0)COLORRED;
STICKLINE(XG,6.5,12,3,0);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
飞荣达 300602+2.87% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
高盟新材 300200+2.87% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
新力金融 600318+2.87% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
新华联 000620+2.87% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
苏泊尔 002032+2.86% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
洪都航空 600316+2.86% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
华鹏飞 300350+2.86% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
顺钠股份 000533+2.85% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
立昂微 605358+2.82% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
海目星 688559+2.82% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)