爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺抄抄底指标公式

2021/2/19 19:47:43

RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
J1:=SMA(RSV1,3,1);J2:=SMA(J1,3,1);
W1:=SMA(RSV2,3,1);W2:=SMA(W1,3,1);
强弱界线:49,POINTDOT,LINETHICK3,COLOR9966CC;
见顶信号:100,COLORCCFF00;
出点准备: IF(CROSS(J2,J1) AND J2&-gt;85,70,100),LINETHICK2,COLOR00FF00;
趋势线: WEN,LINETHICK2,COLORFF84FF;
买点准备:IF(趋势线&-lt;=10,30,0),LINETHICK2,coloryellow;
G1:W1,LINETHICK2,colorwhite;
G2:W2,LINETHICK2,colorcyan;
STICKLINE(趋势线&-gt;88,100,趋势线,5,1),colorgreen;
STICKLINE(趋势线&-lt;=10,0,趋势线,5,1),coloryellow;
STICKLINE(COUNT(趋势线&-lt;REF(趋势线,1) AND 趋势线&-lt;10,2)=2 ,0,20,8,0),colorred;
STICKLINE(CROSS(J2,J1) AND J2&-gt;85,100,80,8,0),colorgreen;
DRAWICON(CROSS(趋势线,49),趋势线,7),colorred;
DRAWICON(FILTER(CROSS(G2,G1) AND G2&-gt;81,10),G2*1.05,2);
DRAWTEXT(CROSS(趋势线,49),47,'转强'),colorred;
DRAWTEXT(CROSS(49,趋势线),52,'转弱'),colorgreen;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
平潭发展 000592+9.96% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
鞍钢股份 000898+9.94% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
奥特佳 002239+9.94% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
黄河旋风 600172+9.93% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
惠博普 002554+9.84% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
包钢股份 600010+9.79% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
开立医疗 300633+8.48% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
微芯生物 688321+8.32% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
ST乐凯 300446+8.14% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
北新路桥 002307+8.03% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)