爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信买入必赚及选股指标公式

2019/7/11 20:44:58

趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势参考:EMA(趋势线,3),COLORGREEN;
底部: 2;
见底信号: 2,COLORRED;
准备买入: IF(趋势线<=10,50,0);
介入时机: IF(CROSS(趋势线,见底信号),100,0),COLOR0099FF,LINETHICK2;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5*0.1,0.1,0 ),COLORRED;

{
选股公式:

趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
见底信号:=2;
介入时机:CROSS(趋势线,见底信号);
}

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
容百科技 688005+1.59% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
瀚叶股份 600226+1.59% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST罗顿 600209+1.59% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大理药业 603963+1.57% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
乐普医疗 300003+1.56% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
蓝海华腾 300484+1.55% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
剑桥科技 603083+1.54% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
麦趣尔 002719+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
法尔胜 000890+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST秋林 600891+1.52% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)