爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺主力散户指标公式

2019/7/11 20:44:53

VAR1:=IF(CLOSE>=REF(CLOSE,1),VOL,0);
VAR2:=IF(CLOSE<=REF(CLOSE,1),VOL,0);
VAR3:=SUM(VAR1,10);
VAR4:=SUM(VAR2,10);
VAR5:=IF(CLOSE>=MA(CLOSE,5),VOL,0);
VAR6:=IF(CLOSE<=MA(CLOSE,5),VOL,0);
VAR7:=SUM(VAR5,10);
VAR8:=SUM(VAR6,10);
VAR9:=IF(MA(CLOSE,5)>=REF(MA(CLOSE,5),1),VOL,0);
VARA:=IF(MA(CLOSE,5)<=REF(MA(CLOSE,5),1),VOL,0);
VARB:=SUM(VAR9,10);
VARC:=SUM(VARA,10);
VARD:=IF(EMA(CLOSE,10)>=REF(EMA(CLOSE,10),1),VOL,0);
VARE:=IF(EMA(CLOSE,10)<=REF(EMA(CLOSE,10),1),VOL,0);
VARF:=SUM(VARD,10);
VAR10:=SUM(VARE,10);
主力:VAR3+VAR7+VARB+VARF,colorred,LINETHICK2;
散户:VAR4+VAR8+VARC+VAR10,colorgreen,LINETHICK2;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
长川科技 300604+7.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
融捷股份 002192+7.00% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
翔港科技 603499+6.95% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
天康生物 002100+6.89% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
柳药股份 603368+6.73% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
天坛生物 600161+6.72% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宇信科技 300674+6.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
云南铜业 000878+6.54% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
韵达股份 002120+6.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
超华科技 002288+6.51% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)