爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺狂奔抓指标公式

2019/7/10 21:44:44

AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
AAA1:=REF(EMA(AAA,3),1);
AAA2:="KDJ.J"<50 AND C>REF(C,3);
A:=(C-MA(C,30))/MA(C,30)*100;
A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
A2:=AA3:=MA(C,10)>REF(MA(C,10),1);
A4:=FILTER(A1 AND A2 AND A3,10);
A5:=(2*CLOSE+HIGH+LOW)/4;
A6:=MA(EMA((A5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
B3:=REF(A4,2) AND CROSS(C,EMA(CLOSE,5)) ;
B4:=A6>REF(A6,1) AND REF(A6,1)AB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
AB1:=IF(CLOSE>OPEN,AB*(HIGH-LOW),IF(CLOSEAB2:=IF(CLOSE>OPEN,AB*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSEAB3:="KDJ.J"<20 ;
AB4:= AB1>AB2*6 AND AB3;
V1:=AB4 ;
V2:=CROSS(CLOSE,AAA1) AND AAA2 ;
V3:=B3 AND B4;
V4:=(V1 AND V2) OR (V1 AND V2) ;
猎豹:V1 OR V2 OR V3 OR V4;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)