爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信周线飙升选股指标公式

2020/3/25 21:44:04

量:=MA(V,10)>MA(V,20) AND MA(V,20)>MA(V,30);{量线三线开花}
均:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30) AND MA(C,30)>REF(MA(C,30),1);{均线三线开花}
指标K:=(KDJ.J>50 AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K);{周线J值大于50多头,日线J值大于60小于90}
指标MD:=CROSS(MACD.MACD,0) AND MACD.DIF>MACD.DEA AND MACD.DIF>REF(MACD.DIF,1);
共振飙升:量 AND 均 AND 指标K AND 指标MD ;

通达信周线飙升选股指标公式的选股公式

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)