爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信温馨强势股选股指标公式

MID:=MA(CLOSE,26);
UPPER:=MID+2*STD(CLOSE,26);
LOWER:=MID-2*STD(CLOSE,26);
EXP1:=EMA(CLOSE,10);
EXP2:=EMA(CLOSE,60);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
BIAN1:=REF(COUNT(C/REF(C,1)>1.053,15)>3,1);
A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=MA(CLOSE,120);
A6:=MA(CLOSE,250);
ZHOUZHANG:=(CLOSE/REF(CLOSE,6)-1)*100<10;
QP:=REF(A1,1)*1.05>REF(UPPER,1);
QO:=REF(A1,2)*1.05>REF(UPPER,2);
QG:= A1*1.05>UPPER;
PPDAY22 := BARSLAST(CROSS(EXP1,EXP2));
DJC22 :=IF((PPDAY22<20 ),1,0);
DD :=C>A3 AND C>A1;
DS :=REF(CCI,1)<100 ;
A22:V/REF(V,1)<1AND CREF(O,1) AND REF(C,1)>REF(A1,1) AND
CREF(C,2) AND REF(C,2)REF(A1,1) AND ZHOUZHANG;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)