爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信超短稳赢及选股指标公式

M5:EXPMA(C,5);
M60:EXPMA(C,60);
TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.98,1);

{
选股公式:

TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:TJ1 AND TJ2 AND TJ3 AND TJ4;
}

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)