爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺轻狂短线指标公式

2019/10/2 16:25:25

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=LLV(LOW,21);
VAR3:=HHV(HIGH,21);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
SD: EMA(0.667*REF(SK,1)+0.333*SK,4);
VAR4:=IF(CROSS(SD,SK) AND SK>=60,60,76);
VAR5:=IF(CROSS(SK,20) OR CROSS(SK,SD) AND SK>20,20,5);
买进: VAR5;
卖出: VAR4;
高抛: 80, POINTDOT;
低吸: 20, POINTDOT;
强弱: 50, POINTDOT;
VAR6:=LLV(LOW,55);
VAR7:=HHV(HIGH,34);
VAR8:=EMA((VAR1-VAR6)/(VAR7-VAR6)*100,3);
VAR9:=(SK+VAR8)/2;
VARA:=EMA(0.667*REF(VAR8,1)+0.333*SK,2);
VARB:=EMA(VAR9,5);
VARC:=EMA(0.667*REF(VARB,1)+0.333*VARB,2);
IF(VARB>=40,20,0);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
德宏股份 603701+0.50% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
欧普康视 300595+0.50% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
中国通号 688009+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
环旭电子 601231+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
智动力 300686+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
万邦达 300055+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
国民技术 300077+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST北讯 002359+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
锦富技术 300128+0.48% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
数字政通 300075+0.48% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)