爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信波段顶底买卖指标公式

2019/9/9 20:42:24

VAR1:=(HIGH+LOW+CLOSE*2)/4;
VAR2:=EMA(VAR1,7);
VAR3:=STD(VAR1,7);
VAR4:=(VAR1-VAR2)*100/LLV(LOW,33);
VAR5:=EMA(VAR4,3);
趋势线:=(EMA(VAR5,5)+100)/2-3;
空方线:HHV(趋势线,5),COLORGREEN;
操作线:趋势线,COLORMAGENTA,LINETHICK2;
转强线:45,COLORWHITE,DOTLINE;
DRAWICON(CROSS(操作线,转强线),转强线-0.95,38);
DRAWICON(FILTER(空方线=操作线 AND 操作线<45,5),空方线-0.95,1);
DRAWTEXT_FIX(1,0.01,0.98,0,'波段顶红线出绿线卖出,波段底绿线汇合红线买'),COLORLIRED;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)