爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺强庄控盘指标公式

2019/9/9 20:42:14

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;
STICKLINE(控盘<0,控盘,0,9,0),colorwhite;
无庄控盘:控盘<0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,9,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘0,控盘,0,9,0),COLOR00FF00;
主力出货: 控盘0,COLOR00FF00;
STICKLINE(VAR2>50 AND COST(85)0,控盘,0,9,0),COLORFF00FF;
高度控盘: VAR2>50 AND COST(85)0,COLORFF00FF;
A10:=CROSS(控盘,0);
开始控盘:IF(A10,6,0),coloryellow;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)