爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺吸筹AVC指标公式

2019/7/8 23:47:56

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3);
D:MA(K,3);
STICKLINE(K>D , K,D ,1.1,0),colorred,LINETHICK2;
STICKLINE(D>K,K,D,1.1,0),colorgreen,LINETHICK2;
逃顶线:90,colorgreen;
抄底线:10,colorgreen;
VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VAR10:=IF(MA(CLOSE,58),1,0);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
能量:EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10,VOLSTICK;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
电连技术 300679+4.98% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST柳化 600423+4.97% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
永太科技 002326+4.97% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华铭智能 300462+4.96% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
金贵银业 002716+4.93% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
丰乐种业 000713+4.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
睿能科技 603933+4.84% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
光力科技 300480+4.80% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
纳思达 002180+4.74% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华大基因 300676+4.72% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)