爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信高位突破选股指标公式

2019/5/31 20:58:45

C1:=MA(LOW,19)*1.18;
C2:=MA(LOW,19)*1.08;
C3:=MA(HIGH,19)*0.9;
C4:=MA(HIGH,19)*0.8;
C11:=REF(C1,1);
C12:=REF(C2,1);
C13:=REF(C3,1);
C14:=REF(C4,1);
C21:=REF(C1,2);
C22:=REF(C2,2);
C23:=REF(C3,2);
C24:=REF(C4,2);
C31:=REF(C1,3);
C32:=REF(C2,3);
C33:=REF(C3,3);
C34:=REF(C4,3);
CP:= IF(C>C2,IF(C>C1,4,3),IF(C>C3 AND CCP1:=IF(REF(C,1)>C12,IF(REF(C,1)>C11,4,3),IF(REF(C,1)>C13 AND REF(C,1)CP2:=IF(REF(C,2)>C22,IF(REF(C,2)>C21,4,3),IF(REF(C,2)>C23 AND REF(C,2)CP3:=IF(REF(C,3)>C32,IF(REF(C,3)>C31,4,3),IF(REF(C,3)>C33 AND REF(C,3)趋势强度: CP=3 AND CP1<=2 AND CP2<=2 AND CP3<=2 AND (LOW-MA(C,60))/MA(C,60)>0.01;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
上海电影 601595+1.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
五洲交通 600368+1.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
一拖股份 601038+1.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
英唐智控 300131+1.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
格尔软件 603232+1.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
维力医疗 603309+1.86% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
兰石重装 603169+1.86% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST天圣 002872+1.85% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST冠福 002102+1.85% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
亚宝药业 600351+1.84% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)