爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机查股网
用手机扫一扫
手机查股网
| 保存本站网址
  股票网|好股网|股票查询网
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺威廉辅助指标公式

2019/5/31 20:58:38

WR6D: 100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),colorcyan;
WR14D:= 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),coloryellow;
WR68D: 100*(HHV(HIGH,68)-CLOSE)/(HHV(HIGH,68)-LLV(LOW,68)),colorblue,LINETHICK2;
SH:= WR68D;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
趋势: CEILING(SMA(AA5,13,8)),colorred,LINETHICK2;
QS:=趋势;
RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家: EMA(J,6),coloryellow,LINETHICK2;
ZJ:=庄家;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.3,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,30); VAR5:=HHV(VAR3,30); VAR6:=IF(MA(CLOSE,58),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
吸筹: IF(VAR7>100,100,VAR7),colorgray;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,1,1),colorgray;
XC:=吸筹;
持股线1:IF((REF(EMA(C,40),1)持股线2:IF(ZJ>SH AND ZJ>=55,13,0),colorlimagenta,LINETHICK2;
线8:IF(QS<101,8,0),colorgreen;
线18:IF(QS<101,18,0),colorgreen;
线45:IF(QS<101,45,0),colorgreen;
线89:IF(QS<101,89,0),colorred;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
恒为科技 603496+0.97%
江龙船艇 300589+0.97%
大秦铁路 601006+0.95%
深圳机场 000089+0.95%
*ST北讯 002359+0.94%
我武生物 300357+0.93%
豪迈科技 002595+0.91%
台基股份 300046+0.90%
祥龙电业 600769+0.87%
神开股份 002278+0.86%
大立科技 002214+0.86%
金陵体育 300651+0.86%
天沃科技 002564+0.85%
XD新通联 603022+0.85%
潍柴重机 000880+0.84%
五洲新春 603667+0.83%
新坐标 603040+0.82%
铜陵有色 000630+0.82%
特力A 000025+0.82%
华菱星马 600375+0.81%
际华集团 601718+0.81%
江山股份 600389+0.81%
中国动力 600482+0.80%
京华激光 603607+0.78%
金贵银业 002716+0.78%
商务合作:在线客服 爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)