切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺KD看盘指标公式

2019/5/5 0:09:12

Q1:=C-REF(C,1);
Q2:=100*EMA(EMA(Q1,6),6)/EMA(EMA(ABS(Q1),6),6);
Q3:=CROSS(EMA(C,13),EMA(C,5));
Q4:=CROSS(EMA(C,5),EMA(C,13));
Z1:=L=LLV(L,BARSLAST(Q3)+1);
Z2:=LLV(L,BARSLAST(Q3)+1);
Z3:=H=HHV(H,BARSLAST(Q4)+1);
Z4:=HHV(H,BARSLAST(Q4)+1);
QA:DRAWLINE(Z1,Z2,Z3,Z4,0),COLOR00002B;
Y1:=H=HHV(H,BARSLAST(Q4)+1);
Y2:=HHV(H,BARSLAST(Q4)+1);
Y3:=L=LLV(L,BARSLAST(Q3)+1);
Y4:=LLV(L,BARSLAST(Q3)+1);
QB:DRAWLINE(Y1,Y2,Y3,Y4,0),COLOR00002B;
X01:=LLV(Q2,2)=LLV(Q2,7);
X2:=COUNT(Q2<0,2);

股票公式推荐
在线查股
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)