爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧洗盘后上攻主图及选股指标公式

2019/4/29 20:57:58

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
上影线:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影线:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大阳:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盘后上攻:=REF(上影线,2) AND REF(下影线,1) AND 放量中大阳;
DRAWTEXT(洗盘后上攻,L*0.96,'洗盘后上攻'),COLORRED;

{
选股公式:

上影线:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影线:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大阳:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盘后上攻:REF(上影线,2) AND REF(下影线,1) AND 放量中大阳;
}

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)