爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信抄底实验指标公式

2019/4/29 20:57:56

X_11:=CLOSE;
X_21:=(X_11-MA(X_11,25))/MA(X_11,45)*123;
抄底1:CROSS(X_21,(-25)) AND C>REF(C,1);
HJ_1:=CLOSE/MA(CLOSE,40);
HJ_2:=CLOSE/MA(CLOSE,60)*100<71;
抄底2:CROSS(HJ_1,HJ_2) ,COLORD9D919 ;
BIAS0:= (C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,13);
DR2:=D2>1.050*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,3);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.5,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND CTJ:=SJ6 OR JS3 ;
抄底3:TJ=0 AND REF(TJ=1,1);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
太极实业 600667+3.21% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
九州通 600998+3.21% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
力生制药 002393+3.18% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
正丹股份 300641+3.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宁波华翔 002048+3.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
双星新材 002585+3.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
恒邦股份 002237+3.16% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
丰乐种业 000713+3.16% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
云铝股份 000807+3.13% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
恒银金融 603106+3.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)