切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 大智慧公式
股票行情查询:

大智慧爱心无价指标公式

2018/12/12 20:43:46

zz:=(o+h+l)/3;
hjmd:EMA(zz,4),COLORYELLOW,LINETHICK1;
xxb:=CLOSE*VOL;
xxbym:EMA((EMA(xxb,3)/EMA(VOL,3)+EMA(xxb,6)/EMA(VOL,6)+EMA(xxb,12)/EMA(VOL,12)+EMA(xxb,24)/EMA(VOL,24))/4,13),colorff00ff,LINETHICK0;
爱心:=EMA(CLOSE,13)-EMA(CLOSE,55);
无价:=EMA(爱心,3);
PARTLINE(xxbym,爱心>=无价,RGB(255,0,0),1,RGB(0,255,0)),LINETHICK2;
DRAWTEXTREL(700,120,'今日买点:'+NUMTOSTRN(hjmd,2 )),LINETHICK2,coloryellow;
yc:=(h+l)/2;
ychjx:=(EMA(zz,4))+(yc-ref(zz,3))/4;
DRAWTEXTREL(650,20,'昨测今日买点:'+NUMTOSTRN(ref(ychjx,1),2)),LINETHICK2,colorFF00FF;
DRAWTEXTREL(700,220,'明日买点:'+NUMTOSTRN(ychjx,2)),LINETHICK2,colorff00ff;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)