切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺阿郎VOL指标公式

2018/12/6 21:40:04

LT:=CONST(SHGZG);
STICKLINE(V>1,5/100*LT,10/100*LT,12,0),COLOR73641E;
RL:10/100*LT,DOTLINE,color8000FF,LINETHICK3;
RL:7.5/100*LT,color76763A,LINETHICK1;
STICKLINE(V>1,3/100*LT,5/100*LT,12,0),COLOR804000;
YB:5/100*LT,DOTLINE,color804000,LINETHICK1;
STICKLINE(V>1,0/100*LT,3/100*LT,12,0),COLOR600000;
LQ:3/100*LT,DOTLINE,colorlimagenta;
HX:=CONST(VOL);
IF(CURRBARSCOUNT<=300,HX,DRAWNULL),DOTLINE,COLOR00FFFF,LINETHICK4;
IF(CURRBARSCOUNT<=300,HX,DRAWNULL),DOTLINE,COLOR0000FF,LINETHICK2;
成交量万:=VOL,COLOR00ffff;//线形不输出
倍量:=VOL>=REF(V,1)*1.8 AND C>REF(C,1);
低量:=VOL平量:=ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)<=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.03;
倍缩:=VOL<=REF(V,1)*0.5;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3;
缩量涨:=COUNT(C>REF(C,1),2)=2 AND COUNT(VSTICKLINE(C>=O,0,V,9,0),color0000FF;
STICKLINE(CSTICKLINE(倍量,0,V,5,0),COLORFF00FF;
STICKLINE(低量,0,V,5,0),colorblack;
STICKLINE(平量,0,V,5,0),colorwhite;
STICKLINE(倍缩,0,V,5,0),colorcyan;
STICKLINE(梯量,0,V,5,0),colorgray;
STICKLINE(缩量涨,0,V,5,0),colorblue;
涨停:=H=C AND C/REF(C,1)>=1.092;
STICKLINE(涨停,0,VOL,10,0),colorred;
STICKLINE(涨停,0,VOL,6,0),coloryellow;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)