切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺逃脱渔网指标公式

2018/12/6 8:38:51

AA:=SMA(SMA(SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,3,1),3,1),3,1);
BB:=SMA(SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,3,1),3,1);
快:=SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,8,3),LINETHICK2,colorred;
慢:=SMA(AA,10,9),colorbrown,LINETHICK2;
选股:=快,NODRAW;
QS:(快+慢)/2,colorred,LINETHICK2;
中:SMA(BB,9,5),LINETHICK2,colorcyan;
a:SMA(bb,6,3),colorcyan;
b:SMA(bb,9,3),colorcyan;
a1:SMA(bb,12,3),colorcyan;
a2:SMA(bb,15,3),colorcyan;
a3:SMA(bb,18,3),colorcyan;
a4:SMA(bb,21,3),colorcyan;
a5:SMA(bb,24,3),colorcyan;
a6:SMA(bb,27,3),colorcyan;
a7:SMA(bb,30,3),colorcyan;
a8:SMA(bb,33,3),colorcyan;
a9:SMA(bb,36,3),colorcyan;
a0:=SMA(bb,39,3),coloryellow,LINETHICK2;
B1:中/1.2,coloryellow;
B2:B1/1.2,coloryellow;
B3:B2/1.2,coloryellow;
B4:B3/1.2,coloryellow;
B5:B4/1.2,coloryellow;
B6:B5/1.2,coloryellow;
B7:B6/1.2,coloryellow;
B8:B7/1.2,coloryellow;
B9:B8/1.2,coloryellow;
B0:B9/1.2,coloryellow;
DRAWICON(CROSS(快,中),中,4);
DRAWICON(CROSS(中,慢),慢,4);
DRAWICON(CROSS(中,快),中,5);
DRAWICON(CROSS(慢,中),慢,5);

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)