切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信小双阳选股指标公式

2018/11/8 19:49:20

将军阳:=REF(C,3)>REF(O,3) AND REF(C,3)>REF(O,4) AND REF(V,3)>REF(V,4) AND C>REF(C,3) AND LLV(L,3)<=REF(L,3);
底部抬升:=LLV(L,5)>LLV(L,12);
一阳:=REF(将军阳,3) OR REF(将军阳,4) OR REF(将军阳,5) OR REF(将军阳,6) OR REF(将军阳,7);
二阳:=(REF(C,2)>REF(O,2) OR REF(C,2)>REF(C,1)) AND REF(C,2)>REF(O,3) AND REF(C,3)1 AND C>O AND V趴着:=C>REF(C,10) AND (C-REF(C,10))/REF(C,10)<0.12;
小双阳:一阳 AND 二阳 AND 底部抬升 AND 趴着;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)