切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信三色动力指标公式

2018/11/7 22:54:03

X_1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_2:=IF(CLOSE>OPEN,X_1*(HIGH-LOW),IF(CLOSEX_3:=MA(X_2,35);
STICKLINE(X_2>X_3,0.6,0.8,3,0),COLORRED;
X_4:=(LOW+HIGH+CLOSE+OPEN)/3.82;
X_5:=HHV(MA(X_4,6),15);
STICKLINE(CROSS(CLOSE,X_5),0.8,1,3,0),COLORYELLOW;
X_6:=MA(CLOSE,30);
X_7:=X_6+2*STD(CLOSE,30);
X_8:=EMA(CLOSE,5);
X_9:=CLOSE>X_7 AND CLOSE>=OPEN;
STICKLINE(X_9,1,1.2,3,0),COLORMAGENTA;
攻击:X_2>X_3 AND CROSS(CLOSE,X_5) AND X_9 AND 100*VOL/(FINANCE(7)/100)>5,COLORGREEN;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)