爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 爱股学院
股票行情查询:

尾盘今买明卖“一日游”选股指标,通达信筹码进出副图指标公式

2020/7/27 15:04:00

一、市场分析:

各位朋友晚上好,很高兴又和大家见面啦,今天由于时间还早,先和大家闲聊聊。最近有朋友问韩老师,说在股市中投资多少钱比较合适?其实对于韩老师个人来看,投入股市的资金应该是家中闲置不用、可多可少的钱。可以占到存款的一半或者三分之一即可,大部分的钱大家可以买基金或者债券,一小部分用来存银行应急。这样才不至于在万一失误时造成重大危机,以致在需要用钱时拿不出来。

无论对于新老股民来说,孤注一掷地将资金全部投入甚至借钱炒股是最危险的。对于新入股市的投资者来说,可以小金额地试投,等有了经验,再逐渐增加投入,这样才不会因为股市万一失利,进而影响家庭和生活。另外由于股市具有很高的风险,对于百万进入股市,最后几万十几万出来的,韩老师见得太多了。如果你有自己的事业,家里有较高的收入来源,万一亏了就亏了,这倒无所谓。但是如果你是拆迁款、卖房子或者几十年的积蓄全部去做,一旦出现此类情况可以说后果不堪设想,所以大家做股票时间一定要做好风控,合理配置资产。

二、联盟学堂:

今天给大家分享指标名为“一日游”,是专门教大家今买明卖的超短指标,指标同时包含预警和选股。从历史的经验来看,指标的成功率还是非常高的,大约在90%左右。当然大家拿到指标之后可以先试验几天,反正是有选股指标的,大家可以先看看成功率具体如何,下面我们先直接看看实战案例吧:

三、“一日游”实战案例:

深桑达A(000032)

深桑达A(000032)

神州数码(000034)

神州数码(000034)

深天马A(000050)

深天马A(000050)

四、“一日游”使用方法:

1、公式说明:

指标主要对CCI的杂波进行了多重过滤,使CCI信号特征更加稳定;同时加入了更多条件,如加入了短线KDJ条件,对KDJ的杂波进行了多重过滤,使KDJ信号特征更加稳定;努力使得该指标能达到接近超级短线战神指标的意义。使得信号发出几率更高,信号发出质量更稳定,可靠度更高。

2、使用周期:

本指标既是选股又是预警的公式,30分钟可设置成预警公式,需要提示大家的是,通达信没有分时预警功能,即使通过软件解封,但通达信不提供分时数据源,所以用通达信的是没办法进行分时预警的,用大智慧L2可以分时预警,但通达信是可以分时选股的,大家可以在尾盘三十分钟进行选股,特此提醒!

3、操作原理:

1、原理非常简单,就是大家常用的经典CCI指标,平时我们用日周期使用得比较多,在这里用30分钟周期来使用。

2、选出个股后,最好配合尾盘30分钟周期的CCI指标由远离-100的最负的最远端向上运动,当快接近-100时候,就是你抢进去的时候。在你进去后,第二天的股价在剩下的8个30分钟周期向上跑的概率极大,这8个30分钟周期就是出货时机。

3、在大盘大跳水的情况下最好别适用该法,正确性会大大降低。

4、在大盘小跌、盘整、小升、猴市、牛市等情况下,该法皆可使用,而且该法在大盘小跌、盘整、小升、猴市、牛市等情况下的准确率会达到90%以上。

5、除了大盘跳水以外,其他情况下尾盘买进,第二天卖出,成功率极高,第二天几乎稳赚,我很多次买到第二天涨到3-6%的股票,偶尔也会买到第二天是涨停板的股票。再次提示,记得是尾盘30分钟选股操作哦,就算万一失误,第二天也能及时止损出货。

五、“一日游”指标源码(副图):

TYP:=(HIGH+LOW+CLOSE)/3;

CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

CCI修正1:=EMA(EMA(EMA(CCI,2),2),2);

CCI修正2:=EMA(EMA(EMA(CCI,3),2),2);

X:=(CROSS(CCI修正1,CCI修正2) OR (CCI修正1 >=CCI修正2))

AND CCI修正1>=-101 AND CCI修正1>=REF(CCI修正1,1)

AND REF(CCI修正1,1)<-101 ;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

K1:= EMA(EMA(EMA(K,2),2),2);

D1:= EMA(EMA(EMA(D,2),2),2);

J1:= EMA(EMA(EMA(J,2),2),2);

Y:= J1 > REF(J1,1) ;

X AND Y;

通达信【筹码进出】副图指标公式

VUR0:=(2*O+H+L+3*C)/7;

VUR1:=CAPITAL*VUR0;

VUR2:=SMA(AMOUNT,10,1)/1000;

VUR3:=MA(C*3,5);

VUR4:=VUR2*C*3/VUR3*1/10;

VUR5:=VUR2*O*3/VUR3*1/10;

VUR6:=VUR2*H*3/VUR3*1/10;

VUR7:=VUR2*L*3/VUR3*1/10;

VUR8:=(2*VUR5+VUR6+VUR7+3*VUR4)/7;

VUR9:=DMA(EMA(VUR4,2),SUM(V,1)*VUR8);

VUR10:=EMA(VUR9,2);

VURA:=VUR9>VUR10;

VURB:=EMA(VUR1-VUR9,1);

VURC:=REF(VURB,1);

VURD:=VURB>VURC;

VURS:=VURD AND C>O;

VURE:=(VURB-VURC)*15;

VURF:=(VUR9-VUR10)*15000;

VURG:=(VURC-VURB)*(-1);

VURH:=IF(VURB>VURC,VURE/1000,0);

VURN:=IF(VURB

VURT:=IF(VURA AND VURS,VURF/10000,0);

VURL:=IF(VURA AND VURB

吸进量:VURH,POINTDOT,COLORRED;

吐出量:VURN,POINTDOT,COLORGREEN;

买进强烈:VURT,POINTDOT,COLORYELLOW;

减筹打压:VURL,POINTDOT,COLORFFF516;

STICKLINE(VURB>VURC,0,VURE,3,1),COLORRED;

STICKLINE(VURB

STICKLINE(VURA AND VURS,0,VURF,3,0),COLORYELLOW;

STICKLINE(VURA AND VURB

在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)