爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺正负量比指标公式

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
卖点雷达:CROSS(85,RSI1)*30;
DRAWTEXT(CROSS(85,RSI1),80,'顶');
Varb:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
Varc:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
Vard:=BARSCOUNT(CLOSE);
买点雷达:(Varb< 20 AND Varc< 25 AND Vard> 50 AND AR<70 AND VOL<VOL[1] AND VOL[1]<VOL[2] AND VOL[2]<VOL[3])*30;
DRAWTEXT(CROSS(RSI1,25),-100,'底');
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
DRAWTEXT(CROSS(主力,散户) AND 主力<-10,-60,'升');
DRAWICON(CROSS(主力,散户) AND 主力<-10 AND 散户>REF(散户,1) OR CROSS(主力,散户) AND 散户<-35 ,-15,2);
DRAWTEXT(CROSS(RSI1,20)AND 散户<-20 AND 买点雷达 ,-60,'底');
//正负量比:1200*(WINNER(C)-WINNER(O));
//STICKLINE(100*V/CAPITAL>= 3 AND 100*V/CAPITAL<7,100*V/CAPITAL*2,100,7,0);
//STICKLINE(100*V/CAPITAL>= 7,100,100*V/CAPITAL*2,7,0);

爱 查股网 www. aichagu.com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
电广传媒 000917+10.11% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
惠程科技 002168+10.10% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
华英农业 002321+10.09% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
龙星化工 002442+10.08% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
新亚制程 002388+10.08% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
百隆东方 601339+10.07% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
天马科技 603668+10.05% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
迎丰股份 605055+10.04% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
国光连锁 605188+10.04% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
京泉华 002885+10.04% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)