爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺八方来财主图指标公式

N:=60;
M:=60;
MIDA:=MA(C,M);
VART1:=POW((C-MIDA),2);
VART2:=MA(VART1,M);
VART3:=SQRT(VART2);
UPPERA:=MIDA+2*VART3;
LOWERA:=MIDA-2*VART3;
BOLL:REF(MIDA,1);
UB:REF(UPPERA,1);
LB:REF(LOWERA,1),colorred;
MA5:MA(C,N),COLORCC3299,LINETHICK2;
中证:(UB+BOLL)/2;
MA844:MA(C,844),colorred,LINETHICK2;
买点:= CROSS(C,MA5) AND C/REF(C,1)>1.01 AND C>MA5 OR CROSS(C,MA844);
买3点:=买点 AND FILTER(FILTER(买点,5),20);
STICKLINE(买3点,OPEN,CLOSE,3,0),colorred;
卖点:=CROSS(MA5,C) AND FILTER(CROSS(MA5,C),12) AND C>BOLL;
STICKLINE(卖点,OPEN,CLOSE,3,0),colorgreen;
卖1点:=CROSS(H,UB) AND FILTER(CROSS(H,UB),10);
STICKLINE(卖1点,OPEN,CLOSE,3,0),colorgreen;
清1仓:=((C+O)/2)/1.01<UB AND CROSS(UB/1.01,C) ;
清仓:=FILTER(清1仓,6);
止损:=CROSS(BARSLAST(买点),C);

爱查股 网 www.aichagu .com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
博迁新材 605376+2.95% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
泰和科技 300801+2.95% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
富春股份 300299+2.93% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
盈趣科技 002925+2.92% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
经纬纺机 000666+2.92% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
奕瑞科技 688301+2.91% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
三雄极光 300625+2.90% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
久其软件 002279+2.90% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
益丰药房 603939+2.89% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
中盐化工 600328+2.89% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)