爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺走势力度指标公式

X:=5;
LPMA:=MA(C,x);
LPMAH:=MA(H,x);
LPMAL:=MA(L,x);
LPMAO:=MA(O,x);
A:0,coloryellow;
C1:=C-Lpma;
h1:=H-Lpma;
l1:=L-Lpma;
o1:=O-Lpma;
DRAWKLINE(H1,O1,L1,C1);
BIAS5:=(C-LPMA)/LPMA*100;
MC1:=MA(C1,5);
/*MA4:MA(C,x/16)-Lpma,colorwhite;
MA8:MA(C,x/8)-Lpma,coloryellow;
MA16:MA(C,X/4)-LPMA,colormagenta;
MA32:MA(C,X/2)-LPMA,COLORFF9900;
/*MC1:=MA(C1,5);
MH1:=MA(H1,5);
ML1:=MA(L1,5);
MO1:=MA(O1,5);
C2:=C1-MC1;
H2:=H1-MC1;
L2:=L1-MC1;
O2:=O1-MC1;
/*h1:=H-LpmaH;
l1:=L-LpmaL;
o1:=O-LpmaO;

爱 查股网 w ww.aichagu.com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
大丰实业 603081+1.75% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
华特气体 688268+1.74% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
氯碱化工 600618+1.74% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
晶方科技 603005+1.73% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
银河微电 688689+1.73% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
汉邦高科 300449+1.73% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
康泰生物 300601+1.72% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
中科金财 002657+1.72% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
合肥百货 000417+1.72% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
广汇汽车 600297+1.72% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)