爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺强势股抄底指标公式

2020/7/30 19:36:34

短趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
长趋势:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLOR00FF00;
判断底:SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;
VAR5:=CROSS(短趋势,长趋势)AND 长趋势<25;
底部:STICKLINE(短趋势<10 AND 判断底>0,0,30,6,1);
STICKLINE(VAR5,0,50,8,0),colorred;
DRAWICON(VAR5 AND 判断底>0,60,1);
DRAWTEXT(COUNT(短趋势<10AND 判断底>0,8) AND VAR5,50,'抄底');
DRAWTEXT(CROSS(短趋势,长趋势)AND 长趋势>25AND 长趋势>REF(长趋势,1),50,'快拉或短顶');
VAR6:=CROSS(短趋势,长趋势)AND 长趋势<50;
DRAWTEXT(COUNT(短趋势<30AND 判断底>0,5) AND VAR6,30,'短线买');

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)