爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺紫金龙头主图指标公式

2020/7/29 21:49:27

上趋势:MA(LOW,20)*1.2,color0080ff,linethick2;
次上趋势:MA(LOW,20)*1.1,coloryellow;
次下趋势:MA(HIGH,20)*0.9,colorwhite;
下趋势:MA(HIGH,20)*0.8,colorgreen,linethick2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
STICKLINE(趋势强度=0,H,L,6,1),colorblue;
STICKLINE(趋势强度=1,H,L,6,1),colorgreen;
STICKLINE(趋势强度=2,H,L,6,1),colorgray;
STICKLINE(趋势强度=3,H,L,6,1),coloryellow;
STICKLINE(趋势强度=4,H,L,6,1),colormagenta;
STICKLINE(趋势强度=0,C,O,5,0),colorblue;
STICKLINE(趋势强度=1,C,O,5,0),colorgreen;
STICKLINE(趋势强度=2,C,O,5,0),colorgray;
STICKLINE(趋势强度=3,C,O,5,0),coloryellow;
STICKLINE(趋势强度=4,C,O,5,0),colormagenta;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)