爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 公式教程
股票公式搜索:

强势股首次回调机会的选股公式

2019/8/13 21:00:07

股票公式编写要求:

连续收阳线(K线为红色)6天以上,最近6天没有出现一字板,最近3天涨幅大于10%且小于22%,往前倒数第4天(既启动前)收盘价在所有均线之上的选股公式。

股票公式编写结果:

TJ1:=COUNT(C>O,20)>6;
YZB:=C>=ZTPRICE(REF(C,1),0.1) AND L=C;
TJ2:=COUNT(YZB,6)=0;
TJ3:=BETWEEN((C-REF(C,3))/REF(C,3)*100,10,22);
TJ4:=REF(C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30) AND C>MA(C,60) AND C>MA(C,120) AND C>MA(C,250),3);
TJ1 AND TJ2 AND TJ3 AND TJ4;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)