爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺稳赚买指标公式

2019/8/7 20:10:38

Var1:=MA(WINNER(CLOSE),9)*100;
买!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;
Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100;
Var3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var4:=SMA(Var3,9,1);
Var5:=SMA(Var4,9,1);
Var6:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
Var7:=REF(Var6,1)>13 AND REF(Var6,1)/Var6>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
春笋: IF(Var7 AND REF(CLOSE,1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;
Var8:=MA(CLOSE,27);
Var9:=(CLOSE-Var8)/Var8*100;
VarA:=MA(Var9,2);
VarB:=BARSLAST(CROSS(-10,VarA)=1);
VarC:=BARSLAST(CROSS(VarA,10)=1);
VarD:=VarA<-10 AND VarB>3;
VarE:=VarA>10 AND VarC>3;
黄金坑: IF(VarD,VarA,0),LINESTICK ,LINETHICK2, coloryellow;
财神到: IF(VarE,VarA,0),LINESTICK , colorgreen;
稳赚买: IF(VarA>REF(VarA,1) AND VarD AND VarA<-15,30,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(稳赚买>0,40,1);
VarF:=REF(LOW,1)*0.9;
Var10:=LOW*0.9;
Var11:=(Var10*VOL+VarF*(CAPITAL-VOL))/CAPITAL;
Var12:=EMA(Var11,30);
Var13:=CLOSE-REF(CLOSE,1);
Var14:=MAX(Var13,0);
Var15:=ABS(Var13);
Var16:=SMA(Var14,7,1)/SMA(Var15,7,1)*100;
Var17:=SMA(Var14,13,1)/SMA(Var15,13,1)*100;
Var18:=BARSCOUNT(CLOSE);
Var19:=SMA(MAX(Var13,0),6,1)/SMA(ABS(Var13),6,1)*100;
Var1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1C:=SMA((SMA(Var1B,4,1)-50)*2,3,1);
Var1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1E:=SMA(Var1D,4,1);
Var1F:=SMA(Var1E,3,1);
Var20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var21:=Var19<=25 AND Var1A<-95 AND Var20>20 AND Var1C<-30 AND Var1F<30 AND Var12-CLOSE>=-0.25 AND Var16<22 AND Var17<28 AND Var18>50;
超跌: STICKLINE(Var21,0,60,5,0);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
华仁药业 300110+10.13% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大康农业 002505+10.13% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
科陆电子 002121+10.10% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
赛象科技 002337+10.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
银鸽投资 600069+10.07% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
方盛制药 603998+10.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
徕木股份 603633+10.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
全新好 000007+10.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
康旗股份 300061+10.04% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
特尔佳 002213+10.04% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)