爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺地量换手指标公式

2019/8/5 21:58:40

穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;
换手率::VOL/CAPITAL*100,STICK,COLORFF0099;
地量换手:1/换手率:*100,STICK,colorred,LINETHICK3;
A1:=LLV(HIGH,240);
MYP:=100*(CLOSE-A1)/A1;
A2:=REF(HHV(CLOSE,240),1);
B2:=REF(LLV(CLOSE,240),1);
RPY:=100*(CLOSE -B2)/(A2-B2);
A3:=1.1*CLOSE;
B3:=0.9*CLOSE;
ASR:=100*(WINNER(A3)-WINNER(B3));
A4:=WINNER(CLOSE);
A5:=DMA(A4,VOL/CAPITAL);
B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
A6:=100*VOL/CAPITAL;
B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));
A7:=ABS(B6/A6);
CYA:A4/B4*50,COLOR00FF00;
CYB:EMA(A4/B4*50,34),COLORFF00FF;
CYC::A5/B4*50,COLORFFFF99;
CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,STICK,LINETHICK4;
STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量换手,0,3,0),colorwhite;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND
(VOL/CAPITAL*100)<=3 AND C>=O,地量换手,0,10,0),COLORFF00FF;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND
(VOL/CAPITAL*100)<=3 AND C< O,地量换手,0,10,0),COLORFFFF33;
筹码穿透率:=B6/A6;
STICKLINE(筹码穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND
换手率:<=3,地量换手,0,10,0),colorblue;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)