爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票行情查询:

通达信四线大牛主图及选股指标公式

2019/7/5 20:56:05

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

{
选股公式:

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
BB:=IF(MA(CLOSE,17)NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB);
DIFF:=EMA((NX-(EMA(C,3)-NX)),5);
XG:CROSS(BB,DIFF);
}

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
电连技术 300679+4.98% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST柳化 600423+4.97% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
永太科技 002326+4.97% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华铭智能 300462+4.96% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
金贵银业 002716+4.93% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
丰乐种业 000713+4.88% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
睿能科技 603933+4.84% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
光力科技 300480+4.80% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
纳思达 002180+4.74% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华大基因 300676+4.72% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)