爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信四线大牛主图及选股指标公式

2019/7/5 20:56:05

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

{
选股公式:

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
BB:=IF(MA(CLOSE,17)NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB);
DIFF:=EMA((NX-(EMA(C,3)-NX)),5);
XG:CROSS(BB,DIFF);
}

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
科锐国际 300662+0.51% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
庄园牧场 002910+0.50% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
柘中股份 002346+0.50% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
莎普爱思 603168+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
世纪瑞尔 300150+0.49% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
禾丰牧业 603609+0.48% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
博汇纸业 600966+0.48% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
方盛制药 603998+0.48% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
恒大高新 002591+0.47% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)