切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺阴阳通道主图指标公式

2019/4/9 19:42:58

HH:=HHV(H,10);
LL:=LLV(L,10);
优势率:=(HH-C)/(HH-LL)*100,LINETHICK3;
持股优势率:=(HH-3.55)/(HH-LL)*100,LINETHICK3;
比率:=-(HH-(-2*(HH-LL)));
最佳持股价:=H+(C*比率/100);
测试:=H+(C*(1-比率)/100);
MAH5:MA(测试,5),colorred; MAL5:MA(最佳持股价,5),colorred;
MAH55:MA(测试,55),coloryellow; MAL55:MA(最佳持股价,55),coloryellow;
M3:=MA((C-REF(C,1))/REF(C,1),3);
KP:=(O-REF(C,1))/REF(C,1);
STICKLINE(M3>0 AND O>=REF(C,1) AND CSTICKLINE(M3<0 AND OO+REF(C,1)*M3,O,L,8,0),LINETHICK3,coloryellow;
安全线:MA(C,5);

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)