切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺传统均线主图指标公式

2019/4/8 20:35:48

M1:=5;
M2:=10;
M3:=20;
M4:=133;
M5:=250;
乖离率:(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100,NODRAW;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*21+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BU,LOW*0.90,'B'),colorred,LINETHICK3;
DRAWTEXT(SEL,HIGH*1.08,'S'),COLORFFFF00,LINETHICK3;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
STICKLINE(CLOSE>1.097*REF(CLOSE,1),CLOSE,OPEN,2.8,0),colorred;
STICKLINE(CLOSE<0.907*REF(CLOSE,1),CLOSE,OPEN,2.8,0),colorgreen;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)