切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺顾比原始主图指标公式

2019/4/5 0:37:46

MA1:EMA(C,3),colorgreen;
MA2:EMA(C,5),colorwhite;
MA3:EMA(C,8),colorwhite;
MA4:EMA(C,10),colorwhite;
MA5:EMA(C,12),colorwhite;
MA6:EMA(C,15),colorwhite;
MA7:EMA(C,30),colorred;
MA8:EMA(C,35),coloryellow;
MA9:EMA(C,40),coloryellow;
MA10:EMA(C,45),coloryellow;
MA11:EMA(C,50),coloryellow;
MA12:EMA(C,60),coloryellow;
STICKLINE(C<0.905*REF(C,1),C,O,5,0),colorwhite;
STICKLINE(C>1.095*REF(C,1),C,O,5,0),coloryellow;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★绝佳') ,LINETHICK1,colorred;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★卖吧'),colorgreen;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)