爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧资金暴涨指标公式

A1:=IF(C>L,C,(C+H+O)/3);
A11:=EMA(A1,3);
资金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);
STICKLINE(资金-3.47>0,0,资金-3.47,2,0),COLORRED;
STICKLINE(资金-3.47>0,0,资金-3.47,0.5,0),COLORWHITE;
STICKLINE(资金-3.47<=-13,0,资金-3.47,2,0),COLORBLUE;
STICKLINE(资金-3.47<=-13,0,资金-3.47,0.5,0);
0,COLORWHITE,LINETHICK3;
暴涨:20.35,COLORYELLOW ,DOTLINE;
DRAWTEXT(C>O AND CROSS(资金,20.35),20.37,'暴涨'),COLORYELLOW;
DRAWTEXT(C<O AND CROSS(资金,20.35),20.34,'暴跌');
暴2涨:C>O AND CROSS(资金,20.35);

爱 查股网 www .aichagu.com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
深圳华强 000062+1.45% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
宜华健康 000150+1.45% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
掌阅科技 603533+1.44% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
联得装备 300545+1.44% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
东阳光 600673+1.44% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
*ST中南 002445+1.44% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
熊猫乳品 300898+1.43% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
赛伍技术 603212+1.43% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
大豪科技 603025+1.43% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
华夏航空 002928+1.43% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)