爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺低吸成金指标公式

2020/6/22 19:09:01

FSHORT:=21;
FLONG:=5;
多空线:EMA(CLOSE,FLONG),colorwhite,LINETHICK2;
操盘线:=EMA(CLOSE,FSHORT);
多线:IFF(操盘线>多空线,操盘线 ,DRAWNULL),colorgreen,LINETHICK2;
空线:IFF(操盘线<=多空线,操盘线,DRAWNULL),colorred,LINETHICK2;
卖信号:=REF(操盘线,1)<=REF(多空线,1) AND 操盘线>多空线;
买信号:=REF(操盘线,1)>=REF(多空线,1) AND 操盘线<多空线;
DRAWICON(买信号,多空线,1);
DRAWICON(卖信号,操盘线,2);

同花顺低吸成金指标公式的选股公式

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。