爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信早盘竞价选股指标公式

2020/5/19 20:09:40

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
B:=CAPITAL<15000000 AND C>4 AND C<60;
开盘%:=(O-REF(C,1))/REF(C,1)*100;
开盘金额:=DYNAINFO(15)/10000;
开盘换手:=DYNAINFO(15)/O/FINANCE(46)*100;
YJ:=FINANCE(30)/10000;
ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
XG:REF(ZT,1) AND MA5>MA10 AND MA10>MA60 AND 开盘%>0.1 AND 开盘%<8 AND B AND 开盘金额>1000 AND 开盘换手>0.8 AND MA20>REF(MA20,1) AND YJ>0 AND ST;

通达信早盘竞价选股指标公式的选股公式

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)