爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺抓金蛋指标公式

2020/1/31 11:13:55

总买单:SUM(IF(C>REF(C,1),V/1000,0),0),colorred;
总卖单:SUM(IF(C买入量:="VOL.MAVOL1#DAY"/100,NODRAW,COLORFFFFFF;
追入量:=买入量*2,NODRAW,COLORFFFFFF;
涨停量:=买入量*5,NODRAW,COLORFFFFFF;
A14:=V>买入量 AND V<追入量 AND C>DYNAINFO(3)*1.014 AND C总卖单 ;
DRAWICON(A14,总买单,7);
A15:=V>追入量 AND V<涨停量 AND C>DYNAINFO(3)*1.043 AND C总卖单;
DRAWICON(A15,总买单,1);DRAWICON(V>涨停量 AND 总买单>总卖单,总买单,3);
A16:=REF(HHV(C,0),1);
A17:=REF(HHV(V,0),1);
A18:=A16/DYNAINFO(3)<1.05;
A19:=CROSS(C,A16)AND V>A17 AND A18 AND C>DYNAINFO(3)*1.014 AND CA20:=CROSS(C,A16)AND V>A17 AND A18 AND C>DYNAINFO(3)*1.043 AND CDRAWICON(A19 OR A20,总买单,5);
DRAWTEXT(A19 OR A20,总买单,'爆量买点'),coloryellow;

同花顺抓金蛋指标公式的选股公式

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)