爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信妩媚尔指标公式

2019/12/2 21:23:12

HAN:=DATE=DATE;
MA6:=MA(C,6);
MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=OMA6;
YY2:=OMA12;
YY3:=OMA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
YY:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
STICKLINE(YY,0,100,9999,0)*HAN,COLOR000000;
STICKLINE(YY,50,100,2,0)*HAN,COLOR00FFFF;
STICKLINE(YY,60,100,4,0)*HAN,COLOR00FFFF;
STICKLINE(YY,70,100,6,0)*HAN,COLOR00FFFF;
STICKLINE(YY,80,100,8,0)*HAN,COLOR00FFFF;
STICKLINE(YY,90,100,10,0)*HAN,COLOR00FFFF;
STICKLINE(YY,70,100,1,0)*HAN,COLORFFFFFF;
STICKLINE(YY,80,100,2,0)*HAN,COLORFFFFFF;
STICKLINE(YY,90,100,3,0)*HAN,COLORFFFFFF;
STICKLINE(YY,45,55,4,0)*HAN,COLORRED;

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)