爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺机构换仓指标公式

2019/9/3 20:07:02

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
主力能量:=(主力-均量);
操盘:STICKLINE(主力能量>=0 AND 主力能量>=REF(主力能量,1),0,主力能量,2,0),colorred;
减仓:STICKLINE(主力能量>=0 AND 主力能量< REF(主力能量,1),0,主力能量,2,0),colorlimagenta;
反弹:STICKLINE(主力能量<0 AND 主力能量>=REF(主力能量,1),0,主力能量,2,0),colorligray;
寻底:STICKLINE(主力能量<0 AND 主力能量< REF(主力能量,1),0,主力能量,2,0),colorgreen;
LC:=REF(C,1);
多头止损价:LC*0.9618,,NODRAW,COLOR00FF00;
五日止损价:HHV(C,5)*0.9618,NODRAW,COLORFFAA00;
空头回补价:LC*1.0382,,NODRAW,COLORFF00FF;
五日回补价:LLV(C,5)*1.0382,NODRAW,COLOR00BBFF;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
神剑股份 002361+1.55% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
海信家电 000921+1.55% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
美晨生态 300237+1.54% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
欣旺达 300207+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
耀皮玻璃 600819+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
广联达 002410+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
纳尔股份 002825+1.53% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
利群股份 601366+1.52% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
佳云科技 300242+1.52% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST天马 002122+1.52% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)