爱查股网 www.aichagu.com 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺师傅会卖指标公式

2019/8/29 21:11:03

VAR1:=LOW;
VAR2:=REF(VAR1,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
MDL:=0-VAR9,NODRAW,colormagenta;
STICKLINE(VAR9>-120,0,-50,2,0),colorblack,LINETHICK1;
STICKLINE(VAR9>-120,0,0-VAR9,3,0),colormagenta,LINETHICK1;
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR10DRAWTEXT(VAR11 AND REF(NOT(VAR11),1),5,'徒弟'),coloryellow;
VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);
师傅现身:((10/VAR12)-10)/5,COLORSTICK,coloryellow;
STICKLINE((师傅现身 >35),0,70,1,1),coloryellow,LINETHICK1;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
三维股份 603033+2.61% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
科陆电子 002121+2.61% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
云南城投 600239+2.61% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
多喜爱 002761+2.60% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
爱施德 002416+2.59% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
均胜电子 600699+2.59% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
神开股份 002278+2.58% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
捷荣技术 002855+2.58% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
山东黄金 600547+2.57% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
恩华药业 002262+2.57% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)