切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺主力开工指标公式

2018/10/25 21:39:34

var10:=100*(C-COST(10))/COST(10);
var1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
var2:=SMA(var1,4,1);
var3:=SMA(var2,2,1);
var4:=VOL/CAPITAL*34;
var5:=REF(var4,1);
主力建仓提醒: IF(var3<8.5 AND var2<11,-10,0),colorred;
空跌幅度:IF(var10<0,var10,0),linethick2;
-10,colorccff99,POINTDOT;
-20,colorccff99,POINTDOT;
-25,colorccff99,POINTDOT;
var11:=SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,3,1);
跌幅:IF(EMA(100*(C-COST(10))/COST(10),10)<0,EMA(100*(C-COST(10))/COST(10),10),0),linethick2;
提醒: IF(SMA(var11,2,1)<8.5 AND var11<11,-5,0),COLORFFFFFF;
DRAWTEXT(CROSS(提醒,-1),-1,'确认'),COLORFFBB00;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)