切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 大智慧公式
股票行情查询:

大智慧窥探主力绝顶指标公式

{自动坐标系:50;250;400}
LC:=REF(CLOSE,1);
动力:SUM(IF(CLOSE>LC,VOL,0),26)/SUM(IF(CLOSE<=LC,VOL,0),26)*100,COLORGRAY,linethick2;
STICKLINE(CROSS(250,动力),350,400,9,0),COLOR00ff00;
洗盘:0,color00ff00;
STICKLINE(CROSS(400,动力),300,400,9,0),COLORff00ff;
舔血:0,colorff00ff;
关注:IF(动力<70,70,50),LINETHICK2,COLORffcc66;
WVAD10:=MA((CLOSE-OPEN)/(HIGH-LOW)*VOL,10)/1000+50;
真金:IF(CROSS(WVAD10,50) AND 关注>50 AND 动力<400 AND ZIG(1,19)>REF(ZIG(1,19),1),200,50),LINETHICK2,COLORBLUE;
白银:IF(CROSS(WVAD10,50) AND 动力<400 AND ZIG(1,19)>REF(ZIG(1,19),1),150,50),LINETHICK2,COLORYELLOW;
铜钱:IF(CROSS(WVAD10,50),100,50),LINETHICK2,COLORRED;
Var2:=(CLOSE+HIGH+LOW)/3;
Var3:=EMA(Var2,10);
Var4:=REF(Var3,1);
{持股:}STICKLINE(Var3>Var4,258,288,2,0),COLOR0066FF,linethick2;
持股:0,color0066ff;
{持币:}STICKLINE(Var3<Var4,218,248,2,0),COLORgreen,linethick2;
持币:0,colorgreen;
50,LINETHICK2,COLORYELLOW;
250,LINETHICK2,COLORff00ff;
400,LINETHICK2,COLORGREEN;

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)