切换到手机端 爱查股网 www.aichagu.com  域名简介:爱查股三个字的全拼音。网站导航 保存本站网址 加入收藏夹 设为首页
爱查股网
爱查股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:爱查股网 > 股票公式 > 飞狐公式
股票行情查询:

飞狐KD波段指标公式

INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,P1,1);
D:SMA(K,P2,1);
J:3*K-2*D;
FILLRGN(k>d,k,d),colorred ;
FILLRGN(k<d,k,d),COLORBLUE ;
DRAWTEXT(50,76,'-'),COLORBLUE;
DRAWTEXT(50,51,'-'),COLORRED;
DRAWTEXT(50,26,'-'),COLORBLUE;
td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);
DRAWICON(td2_7_s1_1,k,1);
td2_7_d1_1:=k>75 and d>75 and k<d and CROSS(d,k);
DRAWICON(td2_7_d1_1,k,2);

股票公式推荐
商务合作:在线客服 爱查股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)